Les ateliers de patchsi



soucis d'affichage de signature....

Voir le sujet précédent Voir le sujet suivant Aller en bas

soucis d'affichage de signature....

Message par Chatounette le Mar 3 Jan - 19:37

Je rencontre une difficulté pour changer la signature de mon profil...
En effet lorsque je clique sur l'icône : "héberger une image" j'obtiens une fenêtre de Servimg com,à mon nom personnel, avec demande de mot de passe....etc... perplexe
Je précise que cela ne se produit que dans "mon profil". Peut-être la manip ci-dessus n'est-elle pas possible à ce niveau là ? what
Il semble que partout ailleurs sur le Forum, (exemple : dans le post de ce sujet) l'icône "hébergement" soit correcte car elle m'envoie directement à "parcourir" dans mes documents... ok
d'avance pour une réponse....

Revenir en haut Aller en bas

Re: soucis d'affichage de signature....

Message par sylvie49 le Mar 3 Jan - 19:58

As-tu essayé de faire juste "insérer une image" en faisant un copié/ collé de l'adresse de l'image????


Sylvie

Revenir en haut Aller en bas

Re: soucis d'affichage de signature....

Message par Chatounette le Mer 4 Jan - 0:43

Merci beaucoup Sylvie bisou
Ta réponse m'a incitée à utiliser l'icone "image" où j'avais possibilité de passer par "Archive-Host" (j'y ai un compte) pour récupérer la "signature animée" dans "mes documents". ok
Tant pis pour Servimg-Com qui ne veut plus me reconnaitre.... boxe wink
Certes le chemin des manips a été un peu plus long ...mais l'essentiel est d'arriver au but !.... merci

Revenir en haut Aller en bas

Re: soucis d'affichage de signature....

Message par flora le Mer 4 Jan - 8:49

Je viens de tester Chatounette, j'ai la même fenêtre que toi qui s'affiche avec les cases d'identification préremplies, il m'a suffit de cliquer sur connexion et j'ai obtenu la possibilité de parcourir . PC
Nous sommes en début de mois, vous avez dû remarquer que bien souvent nos mots de passe nous sont redemandés .
Ce serait dommage de ne pas utiliser la fonction "héberger une image " par servimg , bien pratique , elle évite beaucoup de clics


Revenir en haut Aller en bas

Re: soucis d'affichage de signature....

Message par sylvie49 le Mer 4 Jan - 9:19

Oui les mots de passe sont redemandés,mais bizarrement je n'ai pas eu besoin de mettre le mot de passe sur Servimg ces derniers jours.Par contre dans mon profil/signature si je veux "héberger" une image,va falloir que je passe par une nouvelle connexion!


Sylvie

Revenir en haut Aller en bas

Re: soucis d'affichage de signature....

Message par Mcy le Mer 4 Jan - 9:36

Comme Sylvie pour héberger une image dans profil , obligée de remettre email et mot de passe ...


Revenir en haut Aller en bas

Re: soucis d'affichage de signature....

Message par Chatounette le Mer 4 Jan - 11:50

Merci les Filles pour vos réponses bisou
De la discussion jaillit la lumière !...
Et voilà donc que ce matin ...je reprends un peu d'énergie sur l'ordi...j'ai redemandé un mot de passe à Servimg. activation... etc...et je m'aperçois (horreur affraid ) que mon adresse e.mail comportait un accent !!!... enfin tout semble être rentré dans l'ordre et parait fonctionner dans ce qui est mon compte personnel.... ok
Je peux donc entrer chez Servimg directement depuis mon profil smile smile

Revenir en haut Aller en bas

Re: soucis d'affichage de signature....

Message par mayo le Mer 4 Jan - 21:06

pas pour moi ,j'ai juste supprimer mon autre image puis remis celle-ci

Revenir en haut Aller en bas

Re: soucis d'affichage de signature....

Message par sylvie49 le Jeu 5 Jan - 7:58

Ah, mais Mayo ça c'est l'avatar!!!!! wink


Sylvie

Revenir en haut Aller en bas

Re: soucis d'affichage de signature....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum